Sign In

Предупреждения


WordPress Releases Security Update - 15.03.2019


WordPress 5.1 and prior versions are affected by a vulnerability. An attacker could exploit this vulnerability to take control of an affected website.

CERT Bulgaria recommends users and administrators to review the WordPress Security and Maintenance Release and upgrade to WordPress 5.1.1.

https://wordpress.org/news/2019/03/wordpress-5-1-1-security-and-maintenance-release/

 


15/03/2019

NEW VIRUSES RSS
VULNERABILITIES RSS