Sign In

Предупреждения


WordPress Releases Security Update - 14.12.2018


WordPress 5.0 and prior versions are affected by multiple vulnerabilities. An attacker could exploit some of these vulnerabilities to take control of an affected system.

CERT Bulgaria encourages users and administrators to review the WordPress Security Release and upgrade to WordPress 5.0.1.

https://wordpress.org/news/2018/12/wordpress-5-0-1-security-release/


14/12/2018

NEW VIRUSES RSS
VULNERABILITIES RSS