Sign In

Предупреждения


WordPress Releases Security Update – 16.10.2019


WordPress 5.2.3 and prior versions are affected by multiple vulnerabilities. An attacker could exploit some of these vulnerabilities to take control of an affected website.

CERT Bulgaria encourages users and administrators to review the WordPress Security Release and upgrade to WordPress 5.2.4.

https://wordpress.org/news/2019/10/wordpress-5-2-4-security-release/

16/10/2019

NEW VIRUSES RSS
VULNERABILITIES RSS