Sign In

Предупреждения


Samba Releases Security Updates – 05.09.2019


The Samba Team has released security updates to address a vulnerability in all versions of Samba from 4.9.0 onward. An attacker could exploit this vulnerability to obtain sensitive information.

CERT Bulgaria encourages users and administrators to review the Samba Security Announcement for CVE-2019-10197 and apply the necessary updates and workarounds.

https://www.samba.org/samba/security/CVE-2019-10197.html


05/09/2019

NEW VIRUSES RSS
VULNERABILITIES RSS