Sign In

Предупреждения


libssh Releases Security Updates


libssh released security updates addressing a vulnerability affecting libssh versions 0.6 and above. A remote attacker could exploit this vulnerability to take control of an affected system.

CERT Bulgaria recommends users and administrators to review the libssh Security Release for additional information and apply the necessary updates.

https://www.libssh.org/2018/10/16/libssh-0-8-4-and-0-7-6-security-and-bugfix-release/



22/10/2018

NEW VIRUSES RSS
VULNERABILITIES RSS