Sign In

Предупреждения


Cisco Releases Security Update for Elastic Services Controller – 08.05.2019


Cisco has released a security update to address a vulnerability in Cisco Elastic Services Controller. A remote attacker could exploit this vulnerability to take control of an affected system.

This vulnerability affects Cisco Elastic Services Controller running Software Release 4.1, 4.2, 4.3, or 4.4 when the REST API is enabled.

CERT Bulgaria recommends users and administrators to review the Cisco Security Advisory and apply the necessary update.

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20190507-esc-authbypass

08/05/2019

NEW VIRUSES RSS
VULNERABILITIES RSS