Sign In

Предупреждения


Cisco Releases Security Updates


Cisco has released updates to address vulnerabilities affecting multiple products. A remote attacker could exploit some of these vulnerabilities to take control of an affected system.

CERT Bulgaria recommends users and administrators to review the following Cisco Security Advisories and apply the necessary updates:

  • WebEx Advanced Recording Format - Remote Code Execution Vulnerability

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180502-war

  • Prime File Upload Servlet - Path Traversal and Remote Code Execution Vulnerability

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180502-prime-upload

  • Secure Access Control System - Remote Code Execution Vulnerability

 https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180502-acs1

  • Wireless LAN Controller 802.11 Management Frame - Denial-of-Service Vulnerability

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180502-wlc-mfdos

  • Wireless LAN Controller IP Fragment Reassembly - Denial-of-Service Vulnerability

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180502-wlc-ip

  • Meeting Server - Remote Code Execution Vulnerability

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180502-cms-cx

  •  Aironet 1810, 1830, and 1850 Series Access Points Point-to-Point Tunneling Protocol - Denial-of-Service Vulnerability

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180502-ap-ptp

  • Aironet 1800, 2800, and 3800 Series Access Points Secure Shell - Privilege Escalation Vulnerability

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180502-aironet-ssh

03/05/2018

NEW VIRUSES RSS
VULNERABILITIES RSS