Sign In

Предупреждения


Cisco Releases Security Advisory – 02.11.2018


Cisco released a security advisory to address a vulnerability affecting Cisco Adaptive Security Appliance Software and Cisco Firepower Threat Defense Software. A remote attacker could exploit this vulnerability to cause a denial-of-service attack.

CERT Bulgaria encourages users and administrators to review the Cisco Security Advisory and Vulnerability Note VU# 339704 and apply the necessary mitigations until patches are made available.

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20181031-asaftd-sip-dos

https://www.kb.cert.org/vuls/id/339704



02/11/2018

NEW VIRUSES RSS
VULNERABILITIES RSS