Sign In

Предупреждения


Apache Releases Security Updates for Apache Tomcat – 05.10.2018


The Apache Software Foundation has released security updates to address a vulnerability in Apache Tomcat versions 9.0.0.M1 to 9.0.11, 8.5.0 to 8.5.33, and 7.0.23 to 7.0.90. A remote attacker could exploit this vulnerability to obtain sensitive information.

CERT Bulgaria encourages users and administrators to review the Apache security advisory for CVE-2018-11784.

http://mail-archives.us.apache.org/mod_mbox/www-announce/201810.mbox/%3C4cf697b0-db03-9eab-f2aa-54c2026d0e88@apache.org%3E

05/10/2018

NEW VIRUSES RSS
VULNERABILITIES RSS