Sign In

Предупреждения


Apache Releases Security Updates for Apache Tomcat - 15.04.2019


The Apache Software Foundation has released Apache Tomcat versions 7.0.94 and 8.5.40 to address a vulnerability. A remote attacker could exploit this vulnerability to take control of an affected system.

CERT Bulgaria recommends users and administrators to review the Apache security advisory for CVE-2019-0232 and apply the necessary updates.

http://mail-archives.us.apache.org/mod_mbox/www-announce/201904.mbox/%3C13d878ec-5d49-c348-48d4-25a6c81b9605%40apache.org%3E

15/04/2019

NEW VIRUSES RSS
VULNERABILITIES RSS