Регистриране

Предупреждения


Samba публикува ъпдейти за защита - 15.05.2019


Екипът на Samba публикува ъпдейти, отстраняващи уязвимост в сигурността. Нападател дистанционно би могъл да използва тази уязвимост, за да поеме контрол над засегнатата система.

CERT България препоръчва на потребителите и администраторите да се запознаят с известието за сигурност на Samba относно уязвимост CVE-2018-16860 и да приложат необходимите ъпдейти. Ъпдейтите са публикувани на:

https://www.samba.org/samba/history/security.html

Samba 4.8.12, 4.9.8 и 4.10.3 са пуснати за коригиране на дефекти в сигурността. На администраторите на Samba се препоръчва да надстроят до тези версии или да приложат ъпдейта възможно най-скоро.

https://www.samba.org/samba/security/CVE-2018-16860.html

15.5.2019 г.

НОВИ ВИРУСИ RSS
УЯЗВИМОСТИ RSS