Регистриране

Предупреждения


Samba публикува актуализация за защита за CVE-2020-1472 – 23.9.2020


Екипът на Samba публикува актуализация на защитата за отстраняване на критична уязвимост - CVE-2020-1472 - в множество версии на Samba. Тази уязвимост може да позволи на нападател да поеме контрола върху засегнатата система.

CERT България препоръчва на потребителите и администраторите да се запознаят със съобщението за сигурност на Samba CVE-2020-1472 и да приложат необходимите актуализации.

https://www.samba.org/samba/security/CVE-2020-1472.html

23.9.2020 г.

НОВИ ВИРУСИ RSS
УЯЗВИМОСТИ RSS