Регистриране

Предупреждения


Apache публикува ъпдейти за защита на Apache Tomcat JK Connectors – 01.11.2018


Софтуерна фондация Apache публикува ъпдейти, отстраняващи уязвимости във версии 1.2.0 до 1.2.44 на Apache Tomcat JK Connectors. Нападател би използвал тази уязвимост, за да придобие достъп до чувствителна информация.

CERT България препоръчва на потребителите и администраторите да се запознаят с бюлетините за сигурност на Apache и да приложат необходимите ъпдейти.

http://mail-archives.us.apache.org/mod_mbox/www-announce/201810.mbox/%3C16a616e5-5245-f26a-a5a4-2752b2826703@apache.org%3E


1.11.2018 г.

НОВИ ВИРУСИ RSS
УЯЗВИМОСТИ RSS